잡담/상념

[긴급] 리눅스 Ghost(CVE-2015-0235) 취약점.

Linux glibc의 버그를 이용해 시스템의 제어권을 획득하는 보안 취약점이 발견되었습니다. 이 취약점을 악용하면 디도스 공격에 사용될 수 있습니다.. 꽤 심각한 문제입니다.


현재 glibc의 패치가 나온 상태입니다.. 리눅스 사용자분들은 신속히 패치하여 보안문제를 해결하는 것이 좋겠네요...


저도 호스팅 업체에서 긴급 메일받고, 방금 패치했습니다..;;


자세한 내용 : http://blog.alyac.co.kr/243

?

서버에 요청 중입니다. 잠시만 기다려 주십시오...